<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>Uhuru Sends Millie Odhiambo A Christmas Card | Ghetto Radio 89.5</title>

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="pingback" href="http://ghettoradio.co.ke/xmlrpc.php" />

<!-- Themnific Mobile & Special CSS -->
<link href='http://fonts.googleapis.com/css?family=Amatic+SC|Titillium+Web:400,900,700|Magra:400,700|Fjalla+One|BenchNine:700|Karla:700|Armata|Raleway:400,900,800,600,700,500,300,200,100|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:300|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>

<!-- start/ Premium SEO pack - Wordpress Plugin (Share On Theme123.Net) -->
<meta name="description" content="It is said that if you argue with a fool, they will drag you to their level and beat you with experience. That must have been the inspiration behind Margret Kenyatta’s response to the Mbita Mp Milly Odhiambo who went berserk on Tuesday December 20th at the Parliament Premises where she called the President Uhuru Kenyatta all sorts name in an ouburst of anger as she expressed her frustrations for being denied access to parliament. The first Lady who is known for her decorum and class chose to counter Millie’s attack on her husband by sending her a season’s greetings card, wishing her a Merry Christmas and prosperous new year, duly signed by her husband and her. Yes, and it even had a photo of the first couple. Sema kunyongwa! The card read in part; “We share this holiday with all people of all persuasions because what we celebrate are cherished universal human impulses,”  Often what we see as our differences are only expressions of problems that can be resolved through a commitment to goodwill, love peace and unity,   To you, your family and everyone you love, Happy Christmas and a wonderful new year.” They say, photos speak a thousand words, if I was to caption the perfect shot of the president and his better half, it would probably say “I might be fisi and mshenzi, but i’m still on the throne nikikula nyama, meza mate and take a chill pill” Mukami Kanyi | Kenya&#039;s No. 1 Ghetto Radio"/>
<meta property='og:locale' content='en_US'/>
<!-- end/ Premium SEO pack - Wordpress Plugin (Share On Theme123.Net) -->


<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[540,645] -->
<link rel="canonical" href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-86678621-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ghetto Radio 89.5 &raquo; Feed" href="http://ghettoradio.co.ke/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghetto Radio 89.5 &raquo; Comments Feed" href="http://ghettoradio.co.ke/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghetto Radio 89.5 &raquo; Uhuru Sends Millie Odhiambo A Christmas Card Comments Feed" href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ghettoradio.co.ke\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://ghettoradio.co.ke/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://ghettoradio.co.ke/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/styles/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/style-custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/styles/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/styles/font-awesome-ie7.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://ghettoradio.co.ke/wp-content/themes/columns/styles/mobile.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://ghettoradio.co.ke/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://ghettoradio.co.ke/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://ghettoradio.co.ke/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='file-manager__front-style-css'  href='http://ghettoradio.co.ke/wp-content/plugins/file-manager/css/front-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://ghettoradio.co.ke/wp-includes/css/buttons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ghettoradio.co.ke/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://ghettoradio.co.ke/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://ghettoradio.co.ke/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://ghettoradio.co.ke/wp-includes/css/media-views.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://ghettoradio.co.ke/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://ghettoradio.co.ke/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://ghettoradio.co.ke/wp-content/plugins/radio-station/templates/djonair.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://ghettoradio.co.ke/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://ghettoradio.co.ke/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://ghettoradio.co.ke/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://ghettoradio.co.ke/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/ghettoradio.co.ke\/wp-admin\/admin-ajax.php","ajaxnonce":"7a8df629db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1482488273","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/utils.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=4.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/ghettoradio.co.ke\/wp-admin\/admin-ajax.php","security":"31f2ee06aa","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/ghettoradio.co.ke\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/css3-mediaqueries.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://ghettoradio.co.ke/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ghettoradio.co.ke/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ghettoradio.co.ke/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Larry Madowo Lists Worst Guests On The Trend In 2016' href='http://ghettoradio.co.ke/larry-madowo-lists-worst-guests-trend-2016/' />
<link rel='next' title='Woman In Critical Condition Handled By A Quack At Knh' href='http://ghettoradio.co.ke/woman-critical-condition-handled-quack-knh/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p49hRc-8NT' />
<link rel="alternate" type="application/json+oembed" href="http://ghettoradio.co.ke/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fghettoradio.co.ke%2Fuhuru-sends-millie-odhiambo-christmas-card%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ghettoradio.co.ke/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fghettoradio.co.ke%2Fuhuru-sends-millie-odhiambo-christmas-card%2F&#038;format=xml" />
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
            <meta property="fb:app_id" content="416337968411374"/>		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://tested-verse.flywheelsites.com/wp-content/uploads/2013/12/favicon.png"/>
<!-- Themnific Shortcodes CSS -->
<link href="http://ghettoradio.co.ke/wp-content/themes/columns/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Themnific Styling -->
<style type="text/css">
ul#block li,#footer,#sec-nav,.stuff,.body2{background-color:#1f1f1f}
#navigation,body.page-template-homepage_alt-php .container,body.page-template-demo_homepage_alt-php .container,.hrline,h2.widget,.archivepost li:nth-child(even),.raws li:nth-child(even),.small_posts:nth-child(even),.ad300,#serinfo-nav li.current,#serinfo,.tagcloud a,#serpane3 a{background-color:#fafafa}
.container,.nav li ul,.body3,#serpane3 a,ul.mansory>li{background-color:#ffffff}
h2.widget span,#tickerwarp span.lab,.searchformhead input.s,p.meta_move,.scrollTo_top,.overrating,a#navtrigger,.hrline span,.hrlineB span,.flexcarousel .flex-direction-nav li a,.singleslider .flex-direction-nav li a,.page-numbers.current,.imgwrap,.nav-next a,.nav-previous a,span.ribbon,a.mainbutton,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit{background-color:#1F1F1F}
#main-nav>li:hover,#main-nav>li.current-cat,#main-nav>li.current_page_item{border-color:#1F1F1F !important}
.nav a:hover,.tagcloud a:before,#serpane3 a:before,p.more a.fr{color:#1F1F1F}
body{background-color:#424242}
.body1 a, a:link, a:visited,#serinfo h4 a,.related li a {color:#000000}
#footer a,.body2 a{color:#d4d4d4 !important}
.entry a,a:hover,.body1 a:hover,#serinfo a:hover,#homecontent h2 span a,.nav>li.current-cat>a,.nav>li.current_page_item>a {color:#db4848}
.imagepost,.videopost,.imageformat{background-color:#db4848}
body{background-image:url(http://ghettoradio.co.ke/wp-content/themes/columns/images/bg/bg-line1.png)}
#navigation,#serinfo-nav li.current,#serinfo,.widgetable,.searchformhead,.nav>li>a,#headtop,#header ul.social-menu li,.searchform input.s,#main-nav,#main-nav>li,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#e6e6e6 !important}
.hrline,.hrlineB{background-color:#e6e6e6}
.body2,.ratingblock,#footer h2,#footer .tagcloud a,#footer select,#footer .searchform input.s {border-color:#ddd !important}
body,input, textarea,input checkbox,input radio,select, file {font:400 14px/1.8em "Sans Serif", sans-serif;color:#242424}
#main-nav a,.nav ul li a {color:#242424}
#footer,.stuff,#footer select,.body2 {font:400 11px/2.2em Arial, sans-serif;color:#e8e8e8}
#footer h2,#footer h3,.stuff h2 a,.body2 h2,.body2 h3 {color:#e8e8e8}
h1 {font:600 34px/1.1em "Open Sans", sans-serif;color:#1f1f1f}h2 {font:700 28px/1em "Open Sans", sans-serif;color:#1c1c1c}h2.widget,.ratingblock h2,.archivepost li h2,#tickerwarp span.lab,.searchformhead input.s {font:700 16px/1.2em "Open Sans", sans-serif;color:#FFD400}h2.widget a {color:#FFD400}h3,ul#serinfo-nav li a {font:600 13px/1.5em "Open Sans", sans-serif;color:#1f1f1f}h4 {font:400 13px/1.5em "Open Sans", sans-serif;color:#5c5c5c}h5 {font:400 13px/1.5em "Open Sans", sans-serif;color:#5c5c5c}h6 {font:400 13px/1.5em "Open Sans", sans-serif;color:#5c5c5c}
#sec-nav>li>a,.ratingblock p {font:600 12px/1em "Open Sans", sans-serif;color:#FFFFFF}#main-nav>li>a {font-family:"Open Sans", sans-serif}#main-nav>li>a {font-family:"Open Sans", sans-serif;font-weight:600}.tab-post small a,.taggs a,.ei-slider-thumbs li a {color:#242424}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uhuru Sends Millie Odhiambo A Christmas Card" />
<meta property="og:url" content="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/" />
<meta property="og:description" content="It is said that if you argue with a fool, they will drag you to their level  and beat you with experience. That must have been the inspiration behind Margret Kenyatta’s response to the Mbita Mp Mil…" />
<meta property="article:published_time" content="2016-12-23T08:50:35+00:00" />
<meta property="article:modified_time" content="2016-12-23T08:50:35+00:00" />
<meta property="og:site_name" content="Ghetto Radio 89.5" />
<meta property="og:image" content="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/</style>


<meta name="google-play-app" content="app-id=com.goodbarber.ghettoradio">
<link rel="stylesheet" href="http://www.ghettoradio.co.ke/smartbanner.css" type="text/css" media="screen">
<link rel="android-touch-icon" href="http://www.ghettoradio.co.ke/android-icon.png" />

<link rel="stylesheet" href="/wp-content/themes/columns/ghettofont/stylesheet.css" type="text/css" charset="utf-8" />
<meta name="google-site-verification" content="XJ8TGRdq0N1BCmEpYlJS0UQnCqkGnsjQMzqn_PM38wM" />
</head>

     
<body class="single single-post postid-33845 single-format-standard">
    
<div class="container twocols  upper"> 

    <header id="header">
    
        <div id="tickerwarp" class="">

<span class="lab">Breaking</span>
    
    <ul class="scroller">
    
		        
        <li>
           <span class="tickdate">December 23, 2016  | </span><a href="http://ghettoradio.co.ke/woman-critical-condition-handled-quack-knh/"> Woman In Critical Condition Handled By A Quack At Knh</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 23, 2016  | </span><a href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/"> Uhuru Sends Millie Odhiambo A Christmas Card</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 23, 2016  | </span><a href="http://ghettoradio.co.ke/larry-madowo-lists-worst-guests-trend-2016/"> Larry Madowo Lists Worst Guests On The Trend In 2016</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 23, 2016  | </span><a href="http://ghettoradio.co.ke/residents-want-man-sodomising-year-old-son-arrested/"> Residents Want Man Sodomising Four Year Old Son Arrested</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 22, 2016  | </span><a href="http://ghettoradio.co.ke/cord-principals-mass-action/"> Cord Principals Call For Mass Action</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 22, 2016  | </span><a href="http://ghettoradio.co.ke/jubilee-mps-walk-parliament-guns/"> Jubilee Mps Walk In Parliament With Guns</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 22, 2016  | </span><a href="http://ghettoradio.co.ke/jubilee-offices-smeared-feces/"> Jubilee Offices Smeared With Feces</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 21, 2016  | </span><a href="http://ghettoradio.co.ke/33824-2/"> President Uhuru Kenyatta Responds To Millie Odhiambo, Calls Her Idiot</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 21, 2016  | </span><a href="http://ghettoradio.co.ke/man-displays-cartridges-use-millie-odhiambo-junet-mohamed/"> Man Displays Cartridges He Will Use On Millie Odhiambo, Junet Mohamed</a>
        </li>
            
                
        <li>
           <span class="tickdate">December 20, 2016  | </span><a href="http://ghettoradio.co.ke/lady-jaydee-opens-new-love-nigeria/"> Lady Jaydee Opens Up About Her New Found Love From Nigeria</a>
        </li>
            
                
    </ul>
        
    <form class="searchformhead" method="get" action="http://ghettoradio.co.ke">
<input type="text" name="s" class="s" size="30" value="Search" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit' ><i class="icon-search"></i></button>
</form>    
</div>
        
		    
        <h1>
        
                                        
                <a href="http://ghettoradio.co.ke/">
                
                    <img class="logo" src="http://ghettoradio.co.ke/wp-content/uploads/2016/07/GRWEBSITEBANNER1020X219px.jpg" alt="Ghetto Radio 89.5"/>
                        
                </a>
                    
            	
        
        </h1>                
        
        <div class="headad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2900585450994752"
     data-ad-slot="7726073029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>     

					<div class="widget">
			<h2 class="widget"><span></span></h2>			
			<ul class="on-air-list">
				<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="200" height="150" src="http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-200x150.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ghettoradio" srcset="http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-200x150.gif 200w, http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-255x190.gif 255w, http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-80x60.gif 80w" sizes="(max-width: 200px) 100vw, 200px" /></span><a href="http://ghettoradio.co.ke/show/nonstopmusic/">Non-Stop Music</a><span class="radio-clear"></span></li>			</ul>
		</div>
		


        
        <a id="navtrigger" href="#">MENU</a>
        
        <nav id="navigation"> 
        
            <ul id="sec-nav" class="nav custom-nav"><li id="menu-item-3487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3487"><a href="http://www.ghettoradio.co.ke">Home</a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="http://ghettoradio.co.ke/category/trending/">Trending</a></li>
<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="http://ghettoradio.co.ke/category/maajabu/">Maajabu</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2961"><a href="http://ghettoradio.co.ke/category/entertainment/">Celebs &#038; Entertainment</a></li>
<li id="menu-item-3485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3485"><a href="http://ghettoradio.co.ke/category/sports/">Sports</a></li>
<li id="menu-item-12588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12588"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.ghettoradio">Free App</a></li>
<li id="menu-item-15443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15443"><a href="/tenders/">Tenders</a></li>
<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028"><a href="http://ghettoradio.co.ke/category/thisisafrica/">This Is Africa</a></li>
</ul>
	              
            <div style="clear: both;"></div>  
        
			<ul id="main-nav" class="nav custom-nav"><li id="menu-item-3675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3675"><a href="http://ghettoradio.co.ke/schedule/">Radio Schedule</a></li>
<li id="menu-item-3492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3492"><a href="http://ghettoradio.co.ke/about-us/">About Us</a></li>
<li id="menu-item-3493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3493"><a href="http://ghettoradio.co.ke/contact-us/">Contact Us</a></li>
</ul>
	  <ul class="social-menu">
<li class="rss"><a title="Rss Feed" href="http://tested-verse.flywheelsites.com/feed">Rss Feed</a></li>
<li class="googleplus"><a title="Google+" href="https://plus.google.com/+GhettoRadio">Google+</a></li>















<li class="twitter"><a title="Twitter" href="http://www.twitter.com/ghettoradio895">Twitter</a></li>
<li class="facebook"><a title="Facebook" href="http://www.facebook.com/ghettoradio">Facebook</a></li>




<li class="mail"><a title="Say Hello!" href="info@ghettoradio.co.ke">Email me</a></li>


</ul>
<div class="clear-floats"></div>                            
        </nav>

    </header> 

 <div style="clear: both;"></div>

<script src="/smartbanner.js"></script>
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 7,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 14, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to us)
          title: 'Ghetto Radio app',
          author: 'Sikiliza popote ulipo',
          button: 'DOWNLOAD',
          store: {
              ios: 'On the App Store',
              android: 'Google Play'
          },
          price: {
              ios: 'FREE',
              android: 'FREE'
          }
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
<div id="homecontent" class="homecontent_alt">

        	<div class="twinsbox post-33845 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-featured"> 
 
			
						
            <div style="clear: both;"></div>
            
           
            
            <h1 class="heading"><a href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/">Uhuru Sends Millie Odhiambo A Christmas Card</a></h1>

                
	<p class="meta">
    	by <a href="http://ghettoradio.co.ke/author/ghettoradionews/" title="Posts by Ghetto Radio News" rel="author">Ghetto Radio News</a> &bull; 
		December 23, 2016 &bull; 
		<a href="http://ghettoradio.co.ke/category/entertainment/" rel="category tag">Celebs &amp; Entertainment</a>, <a href="http://ghettoradio.co.ke/category/featured/" rel="category tag">Featured</a>  &bull;
              <a href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/#respond">Comments (0)</a>  &bull; 
        <i class="icon-heart-empty"></i>119		</p>
             
            <div class="hrline"><span></span></div>
            
            <div class="entry">
            	
                            
            	
<p><img class="alignleft  wp-image-33848" src="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2.jpg" alt="milly-odhiambo-card-2 ghettoradio" width="581" height="436" srcset="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2.jpg 1024w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-200x150.jpg 200w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-300x225.jpg 300w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-768x576.jpg 768w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-90x68.jpg 90w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-255x190.jpg 255w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-470x353.jpg 470w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-325x244.jpg 325w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2-80x60.jpg 80w" sizes="(max-width: 581px) 100vw, 581px" title="ghettoradio">It is said that if you argue with a fool, they will drag you to their level  and beat you with experience. That must have been the inspiration behind Margret Kenyatta’s response to the Mbita Mp Milly Odhiambo who went berserk on Tuesday December 20th at the Parliament Premises where she called the President Uhuru Kenyatta all sorts name in an ouburst of anger as she expressed her frustrations for being denied access to parliament.</p>
<p>The first Lady who is known for her decorum and class chose to counter Millie’s attack on her husband by sending her a season’s greetings card, wishing her a Merry Christmas and prosperous new year, duly signed by her husband and her. Yes, and it even had a photo of the first couple. Sema kunyongwa! The card read in part;</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- sdbar --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2900585450994752" data-ad-slot="4066635822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><em>“We share this holiday with all people of all persuasions because what we celebrate are cherished universal human impulses,” </em></p>
<p><em>Often what we see as our differences are only expressions of problems that can be resolved through a commitment to goodwill, love peace and unity, </em></p>
<p><em> To you, your family and everyone you love, Happy Christmas and a wonderful new year.”</em></p>
<p>They say, photos speak a thousand words, if I was to caption the perfect shot of the president and his better half, it would probably say</p>
<p>“I might be fisi and mshenzi, but i’m still on the throne nikikula nyama, meza mate and take a chill pill”<img class="alignleft size-full wp-image-33849" src="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card.jpg" alt="milly-odhiambo-card ghettoradio" width="860" height="645" srcset="http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card.jpg 860w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-200x150.jpg 200w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-300x225.jpg 300w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-768x576.jpg 768w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-90x68.jpg 90w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-255x190.jpg 255w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-470x353.jpg 470w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-325x244.jpg 325w, http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-80x60.jpg 80w" sizes="(max-width: 860px) 100vw, 860px" title="ghettoradio"></p>
<p><strong>Mukami Kanyi</strong></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
            
            	

					
            	<div class="buttons">


<!-- ******************* twitter button ******************* -->





<div style="float: left; margin-right:0; padding-bottom: 0px; width:110px;">
<script type="text/javascript">// <![CDATA[
(function() {

    document.write('<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/" data-text="Uhuru Sends Millie Odhiambo A Christmas Card" data-via="">Tweet</a>');

    var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];

    s.type = 'text/javascript';

    s.async = true;

    s.src = 'http://platform.twitter.com/widgets.js';

    s1.parentNode.insertBefore(s, s1);

})();
// ]]></script></div>





<!-- ******************* facebook button ******************* -->


<iframe src="http://www.facebook.com/plugins/like.php?href=http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/&layout=button_count&show_faces=false&width=80&action=like&font=lucida+grande&colorscheme=light" allowtransparency="true" style="border: medium none; overflow: hidden; width: 80px; height: 21px; margin-left:40px !important;" frameborder="0" scrolling="no"></iframe>




<!-- ******************* google+ button ******************* -->
<div style="margin:0 10px 0 0; float:left;">
<g:plusone size="medium" href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/"></g:plusone>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script type="text/javascript"> 
			function plusone_vote( obj ) {
				_gaq.push(['_trackEvent','plusone',obj.state]);
			}
</script>
</div>

<!-- ******************* pin button ******************* -->

<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fghettoradio.co.ke%2Fuhuru-sends-millie-odhiambo-christmas-card%2F&media=http://ghettoradio.co.ke/wp-content/uploads/2016/12/milly-odhiambo-card-2.jpg&description=Uhuru Sends Millie Odhiambo A Christmas Card" class="pin-it-button" count-layout="horizontal">Pin It</a>
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
</div>  




					                    
                            
				                
            			<h2 class="widget"><span>Related Posts</span> </h2>
			<ul class="related">	
				
						</ul>
			<div style="clear: both;"></div>            
            	<div style="clear: both;"></div>
            
            	<div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'ghettoradio895'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=416337968411374";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ghettoradio.co.ke/uhuru-sends-millie-odhiambo-christmas-card/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook -->            
            </div>
            
            </div>

	
    <div style="clear: both;"></div>

</div><!-- #homecontent -->

<div id="sidebar" class="widgetable">
        <h2 class="widget"><span>Listen Live</span></h2>			<div class="textwidget"><br />
<span style="height: 5px;"><style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="330" data-height="50" data-skin="bar" data-autoplay="true" data-random="false" data-forceflash="false" data-forcehtml5="true" data-responsive="true" data-showtracklist="false" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-showloading="true" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-loop="1" data-tracklistitem="1" data-titleinbarwidth="80" data-defaultvolume="100" data-jsfolder="http://ghettoradio.co.ke/wp-content/plugins/wonderplugin-audio/engine/" style="display:block;position:relative;margin:0 auto;width:100%;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="Test artist" data-title="Ghetto Radio 89.5" data-album="Test album" data-info="Test info" data-image="" data-live="true"><div class="amazingaudioplayer-source" data-src="http://149.202.90.221:8096/;&amp;type=mp3" data-type="audio/mpeg" /></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player Plugin">WordPress Audio Player Plugin</a></div></div></span><span style="position:absolute;margin-top: -3px; background-color:white;width=330px;z-index:1000"><img src="http://ghettoradio.co.ke/wp-content/uploads/2016/02/transp.png" style="width: 320px; height: 5px"></span>
<br />
&nbsp;&nbsp;Now playing: <a href="http://www.station.shoutstream.co.uk:2199/tunein/ghettora.pls" id="cc_strinfo_song_ghettora" class="cc_streaminfo" style="font-weight:bold;">Loading ...</a><br />
<br />
<script language="javascript" type="text/javascript" src="http://www.station.shoutstream.co.uk:2199/system/streaminfo.js"></script></div>
				<div class="widget">
			<h2 class="widget"><span>Now On Air</span></h2>			
			<ul class="on-air-list">
				<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="200" height="150" src="http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-200x150.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ghettoradio" srcset="http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-200x150.gif 200w, http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-255x190.gif 255w, http://ghettoradio.co.ke/wp-content/uploads/2013/10/ghettoradio-80x60.gif 80w" sizes="(max-width: 200px) 100vw, 200px" /></span><a href="http://ghettoradio.co.ke/show/nonstopmusic/">Non-Stop Music</a><span class="radio-clear"></span><span class="on-air-dj-sched">Friday, 11:00 am-2:00 pm</span><br /></li>			</ul>
		</div>
		 		
 		<div class="widget">
 		<h2 class="widget"><span>Next Show</span></h2> 		<ul class="on-air-upcoming-list">
			<li class="on-air-dj">Goteana<span class="radio-clear"></span></li>			</ul>
		</div>
					<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sdbar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2900585450994752"
     data-ad-slot="4066635822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		    	<div>
		<h2 class="widget"><span>Connect on Facebook</span></h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fghettoradio&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
        </div>
					<div class="textwidget"><div class="g-page" data-href="https://plus.google.com/116779527236551809615" data-layout="landscape" data-rel="publisher"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br /><br /></div>
					<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2900585450994752"
     data-ad-slot="5962171424"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- #sidebar -->


<div id="footer">

		            <div class="threecol first"> 
				<h2>Free Ghetto Radio app</h2>			<div class="textwidget">New: the only official Ghetto Radio app for Android. <a href="https://play.google.com/store/apps/details?id=com.goodbarber.ghettoradio" target="_blank"><b><font style="color:#ffdf00;">Download for free</font></b></a> from the Google Play Store !<br /><br />

<center><a href="https://play.google.com/store/apps/details?id=com.goodbarber.ghettoradio" target="_blank"><img src="http://tested-verse.flywheelsites.com/wp-content/uploads/2014/11/android_banner.png"></a></center></div>
		            </div>
            
            
            <div class="threecol">
						        <h2>Social Networks</h2>        	<ul class="social-menu">
<li class="rss"><a title="Rss Feed" href="http://tested-verse.flywheelsites.com/feed">Rss Feed</a></li>
<li class="googleplus"><a title="Google+" href="https://plus.google.com/+GhettoRadio">Google+</a></li>















<li class="twitter"><a title="Twitter" href="http://www.twitter.com/ghettoradio895">Twitter</a></li>
<li class="facebook"><a title="Facebook" href="http://www.facebook.com/ghettoradio">Facebook</a></li>




<li class="mail"><a title="Say Hello!" href="info@ghettoradio.co.ke">Email me</a></li>


</ul>
<div class="clear-floats"></div>            <div style="clear: both;"></div> 
		   
               </div>
            
            <div class="threecol"> 
				<h2>		Photos on <span class="flickr">flick<span>r</span></span>        </h2>        <div class="inn">
            
        <div class="flickwrap">
            <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;&amp;layout=x&amp;source=user&amp;user=69759914@N05&amp;size=s"></script>        
        </div>

	   </div>
	               </div>
            
            <div class="threecol"> 
				<h2>Contact Ghetto Radio 89.5</h2>			<div class="textwidget">Phone: +254733-443886, +254 20-2691900<br />
Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="bad3d4dcd5faddd2dfceced5c8dbded3d594d9d594d1df">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br />
Address: Security Building (Park Road), Ngara, Nairobi<br />
Facebook: ghettoradio<br />
Twitter: @ghettoradio895<br /><br />

</div>
		            </div>        
        <div style="clear: both;"></div>
        
        <div class="hrlineB"></div>
        
        <div id="copyright">
                
          	<div class="fl">
                
				<p>Copyright © 2016 Ghetto Radio 89.5. All Rights Reserved. </p>               
			</div>
            
        	<div class="fr">
            
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86678621-1', 'auto');
  ga('send', 'pageview');

</script>                
			</div>
            
        </div> 
    
    </div>
    
</div><!-- /#footer  -->
    



<div class="scrollTo_top" style="display: block">
<a title="Scroll to top" href="#"></a>
</div>

<!-- start/ Premium SEO pack - Wordpress Plugin (Share On Theme123.Net) -->
<!-- end/ Premium SEO pack - Wordpress Plugin (Share On Theme123.Net) -->

	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78580604-1', 'auto');
  ga('send', 'pageview');

</script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 100 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/uhuru-sends-millie-odhiambo-christmas-card/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/uhuru-sends-millie-odhiambo-christmas-card/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://ghettoradio.co.ke/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Ghetto Radio 89.5</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.flexslider.start.widget.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/file-manager/js/front-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/shortcode.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/wp-util.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/wp-backbone.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/media-models.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/ghettoradio.co.ke\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/ghettoradio.co.ke\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"104857600b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"30476d3102"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/plupload/wp-plupload.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/media-views.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/media-editor.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/media-audiovideo.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.hoverIntent.minified.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.simplyscroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.simplyscroll.start.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/ownScript.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/themes/columns/js/jquery.flexslider.start.single.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/twitget/js/moment.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ghettoradio.co.ke/wp-content/plugins/twitget/js/langs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'61318942',post:'33845',tz:'3',srv:'ghettoradio.co.ke'} ]);
	_stq.push([ 'clickTrackerInit', '61318942', '33845' ]);
</script>

</body>
</html>